“分时攻击力度目的 畅通臻信 分时副图 买进卖点“

> 娱乐 > 作者:locoy 2019-03-13 10:10 编辑:周建平
0

  讯问:怎么每天邑能避免费收到此雕刻种好目的呢?

  恢复:条需点上边《翔落绵软件工干室》关怀!

  

  

  公式源码:

  昨收:=DYNAINFO(3);

  HH:=DYNAINFO(5);

  LL:=DYNAINFO(6);

  FK:=MAX(HH-昨收,昨收-LL)*0.1;

  ZS:=昨收-FK*3.2;

  Q1:=昨收-FK*3.22;

  Q2:=昨收-1*FK*3.22;

  Q3:=昨收-5*FK*3.2;

  TJ:=FILTER(C,239)>0,NODRAW;

  TJJ:=SUM(TJ,0),NODRAW;

  TJA:=CONST(TJJ),NODRAW;

  流动畅通盘:CAPITAL*100/100000000,NODRAW;

  资产流动入:=SUM(IF(C>REF(C,1),V,0),FROMOPEN),STICK,COLORRED;

  资产流动出产:=-SUM(IF(C

  资产出产入:=资产流动入+资产流动出产,COLORSTICK;

  NN:=2400;

  HD:=HHV(资产出产入,NN);

  LD:=LLV(资产出产入,NN);

  最高:=CONST(HD),NODRAW;

  最低:=CONST(LD),NODRAW;

  HLMAX:=最高;

  HLMIN:=最低;

  HLMN1:=(HLMAX+HLMIN)/2;

  HLMN2:=HLMAX-HLMIN;

  HLMN3:=(100-0)/2*1.3;

  HLMN4:=(100-0)/1*1.3;

  中间男价轴:=(50-HLMN3)*HLMN2/HLMN4+HLMN1;

  轴差:=最高-最低;

  DRAWBAND(资产出产入,RGB(150,0,150),0,RGB(0,100,0));

  资产流动量:资产出产入,COLORFFFFFF,LINETHICK1;

  资产比:资产出产入/SUM(V,FROMOPEN)*100,COLOR00FFFF,LINETHICK1;

  资产流动量比:=IF(资产比>=0,(资产比+100)/2,100-ABS((资产比-100)/2));

  攻击量:=((HSL*0.50+REF(HSL,1)*0.33)+(REF(HSL,2)*0.17))*SUM(C,FROMOPEN)/FROMOPEN;

  攻击量A:=SUM(IF(C>REF(C,1),攻击量*V,0),FROMOPEN),COLOR0000FF,LINETHICK0;

  攻击量B:=-SUM(IF(C

  攻击流动量:攻击量A+攻击量B,COLORSTICK;

  NOTEXT攻击线:攻击流动量,COLORYELLOW,LINETHICK1;

  攻击比:攻击流动量/SUM(V,FROMOPEN)*100,COLORRED,LINETHICK1;

  资产攻击度:=IF(攻击比>=0,(攻击比+50),100-ABS((攻击比-50)));

  {STICKLINE(资产流动量A>0,资产流动量A,0,1,0),COLOR0000FF;

  STICKLINE(资产流动量B<0,资产流动量B,0,1,0),COLORFF0000;}

  DRAWRECTREL(110,10,400,90,RGB(0,75,200));

  DRAWRECTREL(110,10,250,90,RGB(0,250,50));

  DRAWRECTREL(110,10,100+CONST(资产流动量比*300/100),90,RGB(200,50,0));

  DRAWTEXT_FIX(1,0.000,0.00,0,STRCAT(STRCAT('【资产流动量比】',CON2STR(资产流动量比,2)),'%买进')),COLORYELLOW;

  DRAWRECTREL(610,10,900,90,RGB(0,75,200));

您觉得这篇文章: 不错0 一般0

hg3088皇冠版权及免责声明:

  • ①凡本网注明来源:“hg3088皇冠”或“hg3088”的所有作品,版权均属于hg3088皇冠或hg3088,未经hg3088皇冠或hg3088协议授权不得转载、链接、转帖或以其他方式发表,已经hg3088皇冠或hg3088授权的媒体、网站,在使用时必须注明来源“hg3088皇冠”或“hg3088”。
  • ②如本网转载稿涉及版权等问题,请作者在来电或来函与hg3088皇冠联系,我们将及时处理解决。联系方式:365jilin@365jilin.com